Sonido bajo en una 2600 modificada

ATARI Lo que nos ha unido en el tiempo. XL XE ST 2600 7800 Jaguar Lynx.

Sonido bajo en una 2600 modificada

Notapor edumanga el Dom Nov 23, 2014 9:17 pm

Hola,
Es normal que el sonido de una darth vader modificada (av) suene bajo?
Muchas gracias,
edumanga
medium
medium
 
Mensajes: 80
Registrado: Jue Mar 15, 2007 11:43 am

Re: Sonido bajo en una 2600 modificada

Notapor ZZT el Lun Nov 24, 2014 1:38 am

edumanga escribió:Hola,
Es normal que el sonido de una darth vader modificada (av) suene bajo?
Muchas gracias,

Hola edu, un par de dudas: ¿siempre a sonado despacio? ¿antes sonaba normal? si quieres te la reviso. ;)
Avatar de Usuario
ZZT
Site Admin
Site Admin
 
Mensajes: 11174
Registrado: Mar Nov 07, 2006 5:45 pm
Ubicación: La Florida-Santiago-Chile

Re: Sonido bajo en una 2600 modificada

Notapor edumanga el Lun Nov 24, 2014 3:08 pm

La verdad es que no se, se la compre a un usuario del foro hace un par de meses y nunca la probe en mi casa. De hecho el me comento que era una maquina que habias modificado tu zzt. Te agradeceria mucho que le pegaras una mirada.
Saludos.
edumanga
medium
medium
 
Mensajes: 80
Registrado: Jue Mar 15, 2007 11:43 am

Re: Sonido bajo en una 2600 modificada

Notapor ZZT el Lun Nov 24, 2014 4:09 pm

edumanga escribió:La verdad es que no se, se la compre a un usuario del foro hace un par de meses y nunca la probe en mi casa. De hecho el me comento que era una maquina que habias modificado tu zzt. Te agradeceria mucho que le pegaras una mirada.
Saludos.

No hay problem, dime por MP como coordinamos. ;)
Avatar de Usuario
ZZT
Site Admin
Site Admin
 
Mensajes: 11174
Registrado: Mar Nov 07, 2006 5:45 pm
Ubicación: La Florida-Santiago-Chile

Re: Sonido bajo en una 2600 modificada

Notapor edumanga el Vie Dic 26, 2014 1:04 pm

Hola a todos,
al final el problema era una estupides... resulta que para conectar un dispositivo mono a un televisor hay que usar el conector blanco, ya que si se conecta el cable de audio al conector rojo, va a pensar que es stereo. Al parecer esto es algo bastante conocido, pero yo no tenia ni idea, pensaba que daba lo mismo el conector donde conectaras el audio.
Saludos,
edumanga
medium
medium
 
Mensajes: 80
Registrado: Jue Mar 15, 2007 11:43 am

Re: Sonido bajo en una 2600 modificada

Notapor ZZT el Sab Dic 27, 2014 3:06 pm

edumanga escribió:Hola a todos,
al final el problema era una estupides... resulta que para conectar un dispositivo mono a un televisor hay que usar el conector blanco, ya que si se conecta el cable de audio al conector rojo, va a pensar que es stereo. Al parecer esto es algo bastante conocido, pero yo no tenia ni idea, pensaba que daba lo mismo el conector donde conectaras el audio.
Saludos,

Cuek! De todas formas eso solo pasa con los algunos teles. De hecho tengo un trinitron y un recco y a ninguno le importa cual canal se usa, simplemente suena el parlante al cual le debe llegar el audio. :-°

Weno, suerte para ti que era algo simple. :-D
Avatar de Usuario
ZZT
Site Admin
Site Admin
 
Mensajes: 11174
Registrado: Mar Nov 07, 2006 5:45 pm
Ubicación: La Florida-Santiago-Chile


Volver a COMPUTADORES Y CONSOLAS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron